<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.laverdad.es"><link rel="dns-prefetch" href="//static2.laverdad.es"><link rel="dns-prefetch" href="//static3.laverdad.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static2.laverdad.es/squido/3.11.20/squido-blue.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>Directo | CD Don Benito – FC Cartagena | FC Cartagena - La Verdad</title><meta name="title" content="Directo | CD Don Benito – FC Cartagena"/><meta name="description" content="El equipo de Munúa, que cuenta con las bajas de Queijeiro y Cristo, peleará por los primeros puntos de la temporada en Don Benito"/><meta name="keywords" content="directo, benito, cartagena"/><meta name="news_keywords" content="directo, benito, cartagena"/><meta name="DC.date.issued"
          content="2018-09-02T19:47:35+02:00"/><meta name="date"
          content="2018-09-02T19:47:35+02:00"/><link rel="canonical" href="http://fccartagena.laverdad.es/directo-benito-cartagena-20180902144424-nt.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="http://fccartagena.laverdad.es/directo-benito-cartagena-20180902144424-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/\\+laverdad/"/><!-- meta OG --><meta property="og:site_name" content="FC Cartagena - La Verdad"/><meta property="og:url" content="http://fccartagena.laverdad.es/directo-benito-cartagena-20180902144424-nt.html"/><meta property="og:description" content="El equipo de Munúa, que cuenta con las bajas de Queijeiro y Cristo, peleará por los primeros puntos de la temporada en Don Benito"/><meta property="og:image" content="https://static2.laverdad.es/fccartagena/multimedia/201809/02/media/cortadas/aketxe-kNKC-U60803868959ItB-624x385@La%20Verdad.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Directo | CD Don Benito – FC Cartagena"/><meta property="article:tag" content="Fc Cartagena"/><meta property="article:tag" content="Fútbol"/><meta property="article:tag" content="Segunda División B"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/diariolaverdad"/><meta property="article:section" content="fccartagena"/><meta property="article:published_time" content="2018-09-02T21:03:16+02:00"/><meta property="article:modified_time" content="2018-09-02T21:03:16+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Directo | CD Don Benito – FC Cartagena"/><meta name="twitter:description" content="El equipo de Munúa, que cuenta con las bajas de Queijeiro y Cristo, peleará por los primeros puntos de la temporada en Don Benito"/><meta name="twitter:image" content="https://static2.laverdad.es/fccartagena/multimedia/201809/02/media/cortadas/aketxe-kNKC-U60803868959ItB-624x385@La%20Verdad.jpg"/><meta name="twitter:image:alt" content="Aketxe."/><meta itemprop="dateModified" content="2018-09-02T21:03:16+02:00"><link rel="stylesheet" href="//static2.laverdad.es/squido/3.11.20/squido-blue.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'fccartagena';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'directo-cd-don-benito-fc-cartagena';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'la-verdad';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20180902194735';
            window.voc_fem = '20180902210316';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'fc-cartagena,futbol,segunda-division-b';
    window.voc_idi = 'es';
    window.voc_ate = 'no';

</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobtir2y"
    data-legacy-chartbeat="laverdad.es"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TNHN3X');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://fccartagena.laverdad.es/directo-benito-cartagena-20180902144424-nt.html"
      },
      "headline": "Directo | CD Don Benito – FC Cartagena",
      "datePublished": "2018-09-02T21:03:16+02:00",
      "dateModified": "2018-09-02T21:03:16+02:00",
      "author": {
        "@type": "Person",
        "name": "la verdad"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static2.laverdad.es/fccartagena/multimedia/201809/02/media/cortadas/aketxe-kNKC-U60803868959ItB-624x385@La%20Verdad.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "FC Cartagena - La Verdad",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static.laverdad.es/squido/latest/assets/images/laverdad.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El equipo de Munúa, que cuenta con las bajas de Queijeiro y Cristo, peleará por los primeros puntos de la temporada en Don Benito"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/favicon.ico"/><link rel="shortcut icon" href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.laverdad.es/squido/latest/assets/icons/la-verdad/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/largetile.png"/></head><body class="laverdad"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TNHN3X"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclaverdad,voces/1/G.4--NS/123456789?pageName=&g=http://fccartagena.laverdad.es/directo-benito-cartagena-20180902144424-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=laverdad&amp;name=fccartagena.directo-cd-don-benito-fc-cartagena&amp;voc_site=laverdad&amp;voc_se=fccartagena&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=directo-cd-don-benito-fc-cartagena&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20180902194735&amp;voc_fem=20180902210316&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.laverdad.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en FC Cartagena - La Verdad..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="facebook-header" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="twitter-header" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="whatsapp-header" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="favorito" data-voc-vtm-info="favorito-header" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="3feb0a7a-aead-11e8-af55-be6f2fae34a9"></span></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="googleplus-header" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="linkedin-header" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="mail-header" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de FC Cartagena - La Verdad en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="http://www.laverdad.es"><img src="//static.laverdad.es/squido/latest/assets/images/laverdad.svg"
                         alt="FC Cartagena - La Verdad"></a></div><a href="http://fccartagena.laverdad.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="FC Cartagena - La Verdad: nuevas noticias en portada"><img src="//static3.laverdad.es/squido/latest/assets/images/laverdad-mini.svg"
         alt="FC Cartagena - La Verdad: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">FC Cartagena</a></span><a href="#">Directo | CD Don Benito – FC Cartagena</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!-- Inicio wrapper de contenido --><!--Sections--><div class="voc-sections "
         ><div data-voc-animated-underline><h1 class="voc-region"><a href="/" title="Fc cartagena"
                           class="voc-active">FC Cartagena</a></h1><nav><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/estadisticas/liga-segunda-b-grupo-4/clasificacion-resultados-sd.html" title="Resultados y clasificación"
                                           target="_self">Resultados y clasificación</a></h3></li><li><h3><a href="/estadisticas/liga-segunda-b-grupo-4/calendario-sd.html" title="Calendario"
                                           target="_self">Calendario</a></h3></li><li><h3><a href="/fotos/" title="Fotos"
                                           target="_self">Fotos</a></h3></li><li><h3><a href="/videos/" title="Vídeos"
                                           target="_self">Vídeos</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><nav class="voc-tabs"><div><a href="/directo-benito-cartagena-20180902144424-nt.html?op=cronica" >

                                                            Previa
                                                    </a><a href="/directo-benito-cartagena-20180902144424-nt.html?op=directo" class='voc-active--gray'>

                                                            Directo
                                                    </a></div></nav></div><div data-voc-infinite-scroll><div id="posts"><div class="container post"><div class="voc-detail voc-detail-live" data-voc-share-selection><div class="voc-detail-header"><h1 class="voc-article-plus"><i class="voc-icons rec blink"></i>
                                Directo | CD Don Benito – FC Cartagena
                            </h1><h2>El equipo de Munúa, que cuenta con las bajas de Queijeiro y Cristo, peleará por los primeros puntos de la temporada en Don Benito</h2></div></div><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title="LA VERDAD"
                                   class="voc-author">LA VERDAD</a></author><time data-voc-date-modified class="mdamp-article-time" itemprop="dateModified" datetime="2018-09-02T21:03:16+02:00" data-timestamp="">Actualizado a <span data-voc-date-modified-short>02/09/2018 21:03</span></time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="3feb0a7a-aead-11e8-af55-be6f2fae34a9"></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="facebook-noticia" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="twitter-noticia" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="whatsapp-noticia" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="favorito" data-voc-vtm-info="favorito-noticia" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="googleplus-noticia" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="linkedin-noticia" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="mail-noticia" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div><div class="voc-container-flex"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24  voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising__combined" data-voc-adver-displacement="auto"><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-md-8 col-sm-12 col-xs-12"><div class="voc-live-scribble"><button type="button" class="voc-scribble-button toTop" data-voc-btn-displacement><i class="voc-icons leftArrow"></i><span class="to-top-text">Volver al inicio</span></button><div class="voc-live-scribble-item" data-voc-scribblelive-hits="100" data-voc-scribblelive-page="0" data-voc-scribblelive="2808803" data-voc-scribblelive-template="content" id="sl-2808803"><div data-template class="voc-live-scribble-item" id="scribbleContent-1137267892"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2018/1/8/44a28e40-9e57-4905-90cf-28a44ce71d1d.jpg" class="figure-author" alt="laverdad.es"></div><p class="voc-live-scribble-date">Hace 15 minutos</p><div class="voc-live-scribble-content"><p class="author-name">laverdad.es</p><p class="voc-description" data-voc-share-selection>
                                Descanso en en el Municipal Vicente Sanz. 0-0
                            </p><figure class="voc-live-scribble-signature"></figure><div class="social-networks"><ul class="voc-social list-inline"><li><a class="voc-facebook" title="facebook" data-voc-social-sharer-live="facebook" data-voc-social-sharer-live-text="Descanso en en el Municipal Vicente Sanz. 0-0"><i class="voc-icons facebook"></i></a></li><li><a class="voc-twitter" title="twitter" data-voc-social-sharer-live="twitter" data-voc-social-sharer-live-text="Descanso en en el Municipal Vicente Sanz. 0-0"><i class="voc-icons twitter"></i></a></li></ul></div></div></div><div data-template class="voc-live-scribble-item" id="scribbleContent-1137267778"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2018/1/8/44a28e40-9e57-4905-90cf-28a44ce71d1d.jpg" class="figure-author" alt="laverdad.es"></div><p class="voc-live-scribble-date">Hace 17 minutos</p><div class="voc-live-scribble-content"><p class="author-name">laverdad.es</p><p class="voc-description" data-voc-share-selection>
                                El árbitro añade 2 minutos de descuento
                            </p><figure class="voc-live-scribble-signature"></figure><div class="social-networks"><ul class="voc-social list-inline"><li><a class="voc-facebook" title="facebook" data-voc-social-sharer-live="facebook" data-voc-social-sharer-live-text="El árbitro añade 2 minutos de descuento"><i class="voc-icons facebook"></i></a></li><li><a class="voc-twitter" title="twitter" data-voc-social-sharer-live="twitter" data-voc-social-sharer-live-text="El árbitro añade 2 minutos de descuento"><i class="voc-icons twitter"></i></a></li></ul></div></div></div><div data-template class="voc-live-scribble-item" id="scribbleContent-1137267240"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2018/1/8/44a28e40-9e57-4905-90cf-28a44ce71d1d.jpg" class="figure-author" alt="laverdad.es"></div><p class="voc-live-scribble-date">Hace 26 minutos</p><div class="voc-live-scribble-content"><p class="author-name">laverdad.es</p><p class="voc-description" data-voc-share-selection>
                                Falta peligrosa para el Don Benito que Abraham Pozo lanza fuera.
                            </p><figure class="voc-live-scribble-signature"></figure><div class="social-networks"><ul class="voc-social list-inline"><li><a class="voc-facebook" title="facebook" data-voc-social-sharer-live="facebook" data-voc-social-sharer-live-text="Falta peligrosa para el Don Benito que Abraham Pozo lanza fuera."><i class="voc-icons facebook"></i></a></li><li><a class="voc-twitter" title="twitter" data-voc-social-sharer-live="twitter" data-voc-social-sharer-live-text="Falta peligrosa para el Don Benito que Abraham Pozo lanza fuera."><i class="voc-icons twitter"></i></a></li></ul></div></div></div><div data-template class="voc-live-scribble-item" id="scribbleContent-1137266937"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2018/1/8/44a28e40-9e57-4905-90cf-28a44ce71d1d.jpg" class="figure-author" alt="laverdad.es"></div><p class="voc-live-scribble-date">Hace 31 minutos</p><div class="voc-live-scribble-content"><p class="author-name">laverdad.es</p><p class="voc-description" data-voc-share-selection>
                                30'. Tiempo de hidratación en Don Benito. Se para el juego.
                            </p><figure class="voc-live-scribble-signature"></figure><div class="social-networks"><ul class="voc-social list-inline"><li><a class="voc-facebook" title="facebook" data-voc-social-sharer-live="facebook" data-voc-social-sharer-live-text="30&#039;. Tiempo de hidratación en Don Benito. Se para el juego."><i class="voc-icons facebook"></i></a></li><li><a class="voc-twitter" title="twitter" data-voc-social-sharer-live="twitter" data-voc-social-sharer-live-text="30&#039;. Tiempo de hidratación en Don Benito. Se para el juego."><i class="voc-icons twitter"></i></a></li></ul></div></div></div><div data-template class="voc-live-scribble-item" id="scribbleContent-1137265995"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2018/1/8/44a28e40-9e57-4905-90cf-28a44ce71d1d.jpg" class="figure-author" alt="laverdad.es"></div><p class="voc-live-scribble-date">Hace 46 minutos</p><div class="voc-live-scribble-content"><p class="author-name">laverdad.es</p><p class="voc-description" data-voc-share-selection>
                                Buena oportunidad para el Cartagena que el portero local manda a córner.
                            </p><figure class="voc-live-scribble-signature"></figure><div class="social-networks"><ul class="voc-social list-inline"><li><a class="voc-facebook" title="facebook" data-voc-social-sharer-live="facebook" data-voc-social-sharer-live-text="Buena oportunidad para el Cartagena que el portero local manda a córner."><i class="voc-icons facebook"></i></a></li><li><a class="voc-twitter" title="twitter" data-voc-social-sharer-live="twitter" data-voc-social-sharer-live-text="Buena oportunidad para el Cartagena que el portero local manda a córner."><i class="voc-icons twitter"></i></a></li></ul></div></div></div><div data-template class="voc-live-scribble-item" id="scribbleContent-1137265877"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2018/1/8/44a28e40-9e57-4905-90cf-28a44ce71d1d.jpg" class="figure-author" alt="laverdad.es"></div><p class="voc-live-scribble-date">Hace 47 minutos</p><div class="voc-live-scribble-content"><p class="author-name">laverdad.es</p><p class="voc-description" data-voc-share-selection>
                                Tarjeta amarilla al reciente fichaje albinegro Vitolo.
                            </p><figure class="voc-live-scribble-signature"></figure><div class="social-networks"><ul class="voc-social list-inline"><li><a class="voc-facebook" title="facebook" data-voc-social-sharer-live="facebook" data-voc-social-sharer-live-text="Tarjeta amarilla al reciente fichaje albinegro Vitolo."><i class="voc-icons facebook"></i></a></li><li><a class="voc-twitter" title="twitter" data-voc-social-sharer-live="twitter" data-voc-social-sharer-live-text="Tarjeta amarilla al reciente fichaje albinegro Vitolo."><i class="voc-icons twitter"></i></a></li></ul></div></div></div><div data-template class="voc-live-scribble-item" id="scribbleContent-1137265603"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2018/1/8/44a28e40-9e57-4905-90cf-28a44ce71d1d.jpg" class="figure-author" alt="laverdad.es"></div><p class="voc-live-scribble-date">Hace 51 minutos</p><div class="voc-live-scribble-content"><p class="author-name">laverdad.es</p><p class="voc-description" data-voc-share-selection>
                                Primera gran oportunidad del equipo de Munúa. Santi Jara estrella el balón en el palo con un disparo de falta directa.
                            </p><figure class="voc-live-scribble-signature"></figure><div class="social-networks"><ul class="voc-social list-inline"><li><a class="voc-facebook" title="facebook" data-voc-social-sharer-live="facebook" data-voc-social-sharer-live-text="Primera gran oportunidad del equipo de Munúa. Santi Jara estrella el balón en el palo con un disparo de falta directa."><i class="voc-icons facebook"></i></a></li><li><a class="voc-twitter" title="twitter" data-voc-social-sharer-live="twitter" data-voc-social-sharer-live-text="Primera gran oportunidad del equipo de Munúa. Santi Jara estrella el balón en el palo con un disparo de falta directa."><i class="voc-icons twitter"></i></a></li></ul></div></div></div><div data-template class="voc-live-scribble-item" id="scribbleContent-1137265373"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2018/1/8/44a28e40-9e57-4905-90cf-28a44ce71d1d.jpg" class="figure-author" alt="laverdad.es"></div><p class="voc-live-scribble-date">Hace 55 minutos</p><div class="voc-live-scribble-content"><p class="author-name">laverdad.es</p><p class="voc-description" data-voc-share-selection>
                                Primeras ocasiones de Aketxe, que se está mostrando activo en los primeros minutos del partido.
                            </p><figure class="voc-live-scribble-signature"></figure><div class="social-networks"><ul class="voc-social list-inline"><li><a class="voc-facebook" title="facebook" data-voc-social-sharer-live="facebook" data-voc-social-sharer-live-text="Primeras ocasiones de Aketxe, que se está mostrando activo en los primeros minutos del partido."><i class="voc-icons facebook"></i></a></li><li><a class="voc-twitter" title="twitter" data-voc-social-sharer-live="twitter" data-voc-social-sharer-live-text="Primeras ocasiones de Aketxe, que se está mostrando activo en los primeros minutos del partido."><i class="voc-icons twitter"></i></a></li></ul></div></div></div><div data-template class="voc-live-scribble-item" id="scribbleContent-1137264789"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2018/1/8/44a28e40-9e57-4905-90cf-28a44ce71d1d.jpg" class="figure-author" alt="laverdad.es"></div><p class="voc-live-scribble-date">Hace 1 hora</p><div class="voc-live-scribble-content"><p class="author-name">laverdad.es</p><p class="voc-description" data-voc-share-selection>
                                Empieza el partido en el Municipal Vicente Sanz.
                            </p><figure class="voc-live-scribble-signature"></figure><div class="social-networks"><ul class="voc-social list-inline"><li><a class="voc-facebook" title="facebook" data-voc-social-sharer-live="facebook" data-voc-social-sharer-live-text="Empieza el partido en el Municipal Vicente Sanz."><i class="voc-icons facebook"></i></a></li><li><a class="voc-twitter" title="twitter" data-voc-social-sharer-live="twitter" data-voc-social-sharer-live-text="Empieza el partido en el Municipal Vicente Sanz."><i class="voc-icons twitter"></i></a></li></ul></div></div></div><div data-template class="voc-live-scribble-item" id="scribbleContent-1137264080"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2018/1/8/44a28e40-9e57-4905-90cf-28a44ce71d1d.jpg" class="figure-author" alt="laverdad.es"></div><p class="voc-live-scribble-date">Hace 1 hora</p><div class="voc-live-scribble-content"><p class="author-name">laverdad.es</p><p class="voc-description" data-voc-share-selection>
                                Munúa sale con el siguiente once: Mario; Ramírez, Moisés, Orfila, Jesús Álvaro; Cordero, Vitolo; Elady, Fito Miranda, Jara; Aketxe.
                            </p><figure class="voc-live-scribble-signature"></figure><div class="social-networks"><ul class="voc-social list-inline"><li><a class="voc-facebook" title="facebook" data-voc-social-sharer-live="facebook" data-voc-social-sharer-live-text="Munúa sale con el siguiente once: Mario; Ramírez, Moisés, Orfila, Jesús Álvaro; Cordero, Vitolo; Elady, Fito Miranda, Jara; Aketxe."><i class="voc-icons facebook"></i></a></li><li><a class="voc-twitter" title="twitter" data-voc-social-sharer-live="twitter" data-voc-social-sharer-live-text="Munúa sale con el siguiente once: Mario; Ramírez, Moisés, Orfila, Jesús Álvaro; Cordero, Vitolo; Elady, Fito Miranda, Jara; Aketxe."><i class="voc-icons twitter"></i></a></li></ul></div></div></div><div data-template class="voc-live-scribble-item" id="scribbleContent-1137263914"><div class="voc-live-scribble-author"><img src="https://avatars.scribblelive.com/2018/1/8/44a28e40-9e57-4905-90cf-28a44ce71d1d.jpg" class="figure-author" alt="laverdad.es"></div><p class="voc-live-scribble-date">Hace 1 hora</p><div class="voc-live-scribble-content"><p class="author-name">laverdad.es</p><p class="voc-description" data-voc-share-selection>
                                Buenas tardes, bienvenidos al directo del partido correspondiente a la segunda jornada, que enfrentará al Efesé contra el San Benito en el Municipal Vicente Sanz.
                            </p><figure class="voc-live-scribble-signature"></figure><div class="social-networks"><ul class="voc-social list-inline"><li><a class="voc-facebook" title="facebook" data-voc-social-sharer-live="facebook" data-voc-social-sharer-live-text="Buenas tardes, bienvenidos al directo del partido correspondiente a la segunda jornada, que enfrentará al Efesé contra el San Benito en el Municipal Vicente Sanz."><i class="voc-icons facebook"></i></a></li><li><a class="voc-twitter" title="twitter" data-voc-social-sharer-live="twitter" data-voc-social-sharer-live-text="Buenas tardes, bienvenidos al directo del partido correspondiente a la segunda jornada, que enfrentará al Efesé contra el San Benito en el Municipal Vicente Sanz."><i class="voc-icons twitter"></i></a></li></ul></div></div></div></div><!-- end of voc-live-scribble-item --></div></div></div></div><div class="container"><div class="col-xs-12"><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://fccartagena.laverdad.es/temas/entidades/fc-cartagena.html"
               title="Fc Cartagena">Fc Cartagena</a>,                    <a href="http://fccartagena.laverdad.es/temas/generales/futbol.html"
               title="Fútbol">Fútbol</a>,                    <a href="http://fccartagena.laverdad.es/temas/generales/segunda-division-b.html"
               title="Segunda División B">Segunda División B</a></div><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="3feb0a7a-aead-11e8-af55-be6f2fae34a9" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="3feb0a7a-aead-11e8-af55-be6f2fae34a9"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="fccartagena"></div></div></div></div></div><div class="container voc-detail-modules-container"><section class="voc-sponsored-related " data-voc-dynamic-grid><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://realmurcia.laverdad.es/elige-tres-mejores-20180826223146-nt.html" title="Elige a los tres mejores jugadores del Real Murcia ante el At. Sanluqueño" class="voc-horizontal voc-img-link"><img src="//static1.laverdad.es/squido/latest/assets/images/placeholders/laverdad-placeholder.png" alt="Elige a los tres mejores jugadores del Real Murcia ante el At. Sanluqueño"/></a></figure><h4 class="voc-tit-related"><a href="http://realmurcia.laverdad.es/elige-tres-mejores-20180826223146-nt.html#ns_campaign=laverdad&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Elige a los tres mejores jugadores del Real Murcia ante el At. Sanluqueño">
                                Elige a los tres mejores jugadores del Real Murcia ante el At. Sanluqueño
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://realmurcia.laverdad.es/directo-sanluqueno-real-20180826133745-nt.html" title="El Murcia se estrena en Liga con un golpe de autoridad en Sanlúcar" class="voc-horizontal voc-img-link"><img data-original="https://static.laverdad.es/realmurcia/multimedia/201808/26/media/cortadas/martinez-kQjF-U60737763616POD-300x186@La%20Verdad.jpg" class="lazy"
                                         alt="El Murcia se estrena en Liga con un golpe de autoridad en Sanlúcar"/><noscript><img src="https://static.laverdad.es/realmurcia/multimedia/201808/26/media/cortadas/martinez-kQjF-U60737763616POD-300x186@La%20Verdad.jpg" alt="El Murcia se estrena en Liga con un golpe de autoridad en Sanlúcar"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://realmurcia.laverdad.es/directo-sanluqueno-real-20180826133745-nt.html#ns_campaign=laverdad&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El Murcia se estrena en Liga con un golpe de autoridad en Sanlúcar">
                                El Murcia se estrena en Liga con un golpe de autoridad en Sanlúcar
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://ucamcf.laverdad.es/directo-ucam-linense-20180826131311-nt.html" title="Al UCAM se le apaga la luz en el mismo inicio" class="voc-horizontal voc-img-link"><img data-original="https://static.laverdad.es/ucamcf/multimedia/201808/26/media/cortadas/onwu-k0pB-U60737508467FUE-300x186@La%20Verdad.jpg" class="lazy"
                                         alt="Al UCAM se le apaga la luz en el mismo inicio"/><noscript><img src="https://static.laverdad.es/ucamcf/multimedia/201808/26/media/cortadas/onwu-k0pB-U60737508467FUE-300x186@La%20Verdad.jpg" alt="Al UCAM se le apaga la luz en el mismo inicio"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://ucamcf.laverdad.es/directo-ucam-linense-20180826131311-nt.html#ns_campaign=laverdad&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Al UCAM se le apaga la luz en el mismo inicio">
                                Al UCAM se le apaga la luz en el mismo inicio
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-mt4 voc-mb24 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_local" class="voc-w980 voc-mt24 voc-mb32 voc-msauto hidden-xs hidden-sm"><div data-voc-vam data-voc-vam-position="megabanner_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-laverdad"><a href="https://www.laverdad.es">La Verdad</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; LA VERDAD MULTIMEDIA, S.A.</span><address>Camino Viejo de Monteagudo s/n, 30160 Murcia</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/diariolaverdad" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/laverdad_es" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://plus.google.com/+laverdad/" target="_blank" class="voc-googleplus" title="googleplus"><i
                        class="voc-icons googleplus"></i></a></li><li><a href="http://especial.laverdad.es/whatsapp.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.laverdad.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.laverdad.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.laverdad.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.laverdad.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.laverdad.es/"
                               title="Portada">Portada</a></h3></li><li><h3><a href="http://www.laverdad.es/murcia/"
                               title="Región">Región</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.laverdad.es/murcia/aguilas/"
                                       title="Águilas">Águilas</a></h4><h4><a href="http://www.laverdad.es/murcia/alcantarilla/"
                                       title="Alcantarilla">Alcantarilla</a></h4><h4><a href="http://www.laverdad.es/murcia/alhama/"
                                       title="Alhama de Murcia">Alhama de Murcia</a></h4><h4><a href="http://soydecaravaca.laverdad.es"
                                       title="Caravaca">Caravaca</a></h4><h4><a href="http://www.laverdad.es/murcia/cartagena/"
                                       title="Cartagena">Cartagena</a></h4><h4><a href="http://www.laverdad.es/murcia/cieza/"
                                       title="Cieza">Cieza</a></h4><h4><a href="http://www.laverdad.es/murcia/jumilla/"
                                       title="Jumilla">Jumilla</a></h4><h4><a href="http://www.laverdad.es/murcia/lastorresdecotillas/"
                                       title="Las Torres de Cotillas">Las Torres de Cotillas</a></h4><h4><a href="http://www.laverdad.es/murcia/lorca/"
                                       title="Lorca">Lorca</a></h4><h4><a href="http://www.laverdad.es/murcia/mazarron/"
                                       title="Mazarrón">Mazarrón</a></h4><h4><a href="http://www.laverdad.es/murcia/molina/"
                                       title="Molina">Molina</a></h4><h4><a href="http://www.laverdad.es/murcia/ciudad-murcia/"
                                       title="Murcia">Murcia</a></h4><h4><a href="http://sanjavier.laverdad.es/"
                                       title="San Javier">San Javier</a></h4><h4><a href="http://www.laverdad.es/murcia/sanpedro/"
                                       title="San Pedro">San Pedro</a></h4><h4><a href="http://torrepacheco.laverdad.es/"
                                       title="Torre Pacheco">Torre Pacheco</a></h4><h4><a href="http://www.laverdad.es/murcia/totana/"
                                       title="Totana">Totana</a></h4><h4><a href="http://www.laverdad.es/murcia/yecla/"
                                       title="Yecla">Yecla</a></h4><h4><a href="http://www.laverdad.es/murcia/otros-municipios/"
                                       title="Otros municipios">Otros municipios</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/murcia/ciudad-murcia/"
                               title="Murcia">Murcia</a></h3></li><li><h3><a href="http://www.laverdad.es/murcia/cartagena/"
                               title="Cartagena">Cartagena</a></h3></li><li><h3><a href="http://www.laverdad.es/murcia/lorca/"
                               title="Lorca">Lorca</a></h3></li><li><h3><a href="http://www.laverdad.es"
                               title="Hiperlocales">Hiperlocales</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="http://soydecaravaca.laverdad.es/"
                                       title="Caravaca">Caravaca</a></h4><h4><a href="http://sanjavier.laverdad.es/"
                                       title="San Javier">San Javier</a></h4><h4><a href="http://torrepacheco.laverdad.es/"
                                       title="Torre Pacheco">Torre Pacheco</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/deportes/"
                               title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="http://realmurcia.laverdad.es/"
                                       title="Real Murcia">Real Murcia</a></h4><h4><a href="http://fccartagena.laverdad.es/"
                                       title="FC Cartagena">FC Cartagena</a></h4><h4><a href="http://www.laverdad.es/deportes/futbol/lorcafc/"
                                       title="Lorca FC">Lorca FC</a></h4><h4><a href="http://ucamcf.laverdad.es/"
                                       title="UCAM CF">UCAM CF</a></h4><h4><a href="http://www.laverdad.es/temas/entidades/fc-jumilla.html"
                                       title="FC Jumilla">FC Jumilla</a></h4><h4><a href="http://www.laverdad.es/temas/entidades/lorca-deportiva.html"
                                       title="Lorca Deportiva">Lorca Deportiva</a></h4><h4><a href="http://www.laverdad.es/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="http://www.laverdad.es/deportes/ucamcb/"
                                       title="UCAM CB">UCAM CB</a></h4><h4><a href="http://www.laverdad.es/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.laverdad.es/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="http://www.laverdad.es/deportes/pozo/"
                                       title="ElPozo">ElPozo</a></h4><h4><a href="http://www.laverdad.es/deportes/motor/motociclismo/"
                                       title="Motociclismo">Motociclismo</a></h4><h4><a href="http://www.laverdad.es/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/nacional/"
                               title="España">España</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://www.laverdad.es/sociedad/"
                                       title="Sociedad">Sociedad</a></h4><h4><a href="http://www.laverdad.es/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="http://www.laverdad.es/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="http://www.laverdad.es/salud/"
                                       title="Salud">Salud</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/internacional/"
                               title="Mundo">Mundo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.laverdad.es/internacional/union-europea/"
                                       title="Unión Europea">Unión Europea</a></h4><h4><a href="http://www.laverdad.es/internacional/eeuu/"
                                       title="Estados Unidos">Estados Unidos</a></h4><h4><a href="http://www.laverdad.es/internacional/america-latina/"
                                       title="América Latina">América Latina</a></h4><h4><a href="http://www.laverdad.es/internacional/asia/"
                                       title="Asia">Asia</a></h4><h4><a href="http://www.laverdad.es/internacional/oriente-proximo/"
                                       title="Oriente Próximo">Oriente Próximo</a></h4><h4><a href="http://www.laverdad.es/internacional/africa/"
                                       title="África">África</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/economia/"
                               title="Economía">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="http://www.laverdad.es/economia/mercados/"
                                       title="Bolsa y Mercados">Bolsa y Mercados</a></h4><h4><a href="http://www.laverdad.es/economia/empresas/"
                                       title="Empresas">Empresas</a></h4><h4><a href="http://www.laverdad.es/economia/trabajo/"
                                       title="Trabajo">Trabajo</a></h4><h4><a href="http://www.laverdad.es/economia/vivienda/"
                                       title="Vivienda">Vivienda</a></h4><h4><a href="http://www.laverdad.es/economia/fiscalidad/"
                                       title="Fiscalidad">Fiscalidad</a></h4><h4><a href="http://www.laverdad.es/economia/banca/"
                                       title="Banca">Banca</a></h4><h4><a href="http://www.laverdad.es/economia/autonomos/"
                                       title="Autónomos">Autónomos</a></h4><h4><a href="http://www.laverdad.es/nuestra-economia/"
                                       title="Nuestra Economía">Nuestra Economía</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/culturas/"
                               title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="http://www.laverdad.es/ababol/"
                                       title="Ababol">Ababol</a></h4><h4><a href="http://www.laverdad.es/nuestra-tierra/"
                                       title="Nuestra Tierra">Nuestra Tierra</a></h4><h4><a href="http://www.laverdad.es/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="http://www.laverdad.es/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="http://www.laverdad.es/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="http://www.laverdad.es/culturas/tv/"
                                       title="TV">TV</a></h4><h4><a href="http://www.canal-literatura.com/"
                                       title="Canal Literatura">Canal Literatura</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/tecnologia/"
                               title="Tecnología">Tecnología</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="http://www.laverdad.es/tecnologia/empresas/"
                                       title="Empresas">Empresas</a></h4><h4><a href="http://www.laverdad.es/tecnologia/investigacion/"
                                       title="Investigación">Investigación</a></h4><h4><a href="http://www.laverdad.es/tecnologia/empresas/"
                                       title="Emprendedores">Emprendedores</a></h4><h4><a href="http://www.laverdad.es/tecnologia/internet/"
                                       title="Internet">Internet</a></h4><h4><a href="http://www.laverdad.es/tecnologia/gadgets/"
                                       title="Gadgets">Gadgets</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/gente-estilo/"
                               title="Gente">Gente</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="http://www.laverdad.es/gente-estilo/moda/"
                                       title="Moda">Moda</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/planes/"
                               title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://agenda.laverdad.es"
                                       title="Agenda">Agenda</a></h4><h4><a href="http://gastronomia.laverdad.es"
                                       title="Gastronomía">Gastronomía</a></h4><h4><a href="http://www.laverdad.es/planes/viajes/"
                                       title="Viajes">Viajes</a></h4><h4><a href="http://www.laverdad.es/planes/larutaconunpar/"
                                       title="La ruta con un par">La ruta con un par</a></h4><h4><a href="http://www.laverdad.es/planes/playas/murcia/"
                                       title="Estado de las playas">Estado de las playas</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/multimedia/"
                               title="Multimedia">Multimedia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="http://www.laverdad.es/multimedia/galerias/"
                                       title="Fotos">Fotos</a></h4><h4><a href="http://www.laverdad.es/multimedia/videos/"
                                       title="Vídeos">Vídeos</a></h4><h4><a href="http://www.laverdad.es/multimedia/graficos/"
                                       title="Gráficos">Gráficos</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/grupohuertas/"
                               title="Especial Automoción">Especial Automoción</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://cartelera.laverdad.es/" title="Cartelera de cine">Cartelera de cine</a></h3></li><li><h3><a href="http://resultados-loteria.laverdad.es/" title="Sorteos y Loterías">Sorteos y Loterías</a></h3></li><li><h3><a href="http://esquelas.laverdad.es/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://www.laverdad.es/rss/" title="RSS">RSS</a></h3></li><li><h3><a href="http://www.laverdad.es/servicios/farmacias/" title="Farmacias">Farmacias</a></h3></li><li><h3><a href="http://promociones.laverdad.es/" title="Promociones">Promociones</a></h3></li><li><h3><a href="http://servicios.laverdad.es/suscripciones/" title="Suscripciones">Suscripciones</a></h3></li><li><h3><a href="http://concursos.laverdad.es/" title="Concursos">Concursos</a></h3></li><li><h3><a href="http://gasolineras.laverdad.es/" title="Gasolineras">Gasolineras</a></h3></li></ul><div class="voc-menu-interests"></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static3.laverdad.es/squido/3.11.20/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201808281040');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');        app.load('//static.vocento.com/vam/3.14.1/vam.js');        app.load('//static.vocento.com/video-player/1.2.4/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/2.0.3/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.1.0/comments.js');
        });
        app.load('//static.vocento.com/related-content/1.0.3/related.js');
    app.load('//newsletters.vocento.com/prospect/1200/js/prospect.js');
        function commentAddEventListener() {
    var commentsBtn$ = $('.voc-comments-title');
    var commentsContainer$ = $('#comments-container');

    if (commentsBtn$.length && commentsContainer$.length) {
        commentsBtn$.on('click', function (event) {
            event.preventDefault();
            var isClosed = /collapsed/.test(commentsBtn$.attr('class'));
            var hasContent = commentsContainer$.children().length;

            if (!hasContent) {
                app.trigger('vocuser:comments:fetch');
            }
        });
    }
}

function checkHashQuery() {
    var hashString = document.location.hash.slice('1');
    var hashParams = hashString.split('&');

    hashParams.find(function (param) {
        if (param === 'comments') {
            setTimeout(function() { $('.voc-comments-title').trigger('click'); }, 2040);
        }
    });
}

app.on('vocuser:comments:load', function(event, container) {
    var container$ = $(container);
    $('.gig-comments-sort', container$).on('click', function() {
        var elOffsetTop, elOffsetLeft, elSortbox$;
        elOffsetTop  = ($(this).offset().top + 7) + 'px';
        elOffsetLeft = ($(this).offset().left + 80) + 'px';
        elSortbox$   = $('.gig-comments-container.gig-comments-sortbox');
        elSortbox$.addClass('gig-comments-sortbox-transition').css({top: elOffsetTop, left: elOffsetLeft});
    });
});

commentAddEventListener();
checkHashQuery();        app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>