<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>Blanco y negro, pero con un toque nuevo | FC Cartagena - La Verdad</title><meta name="title" content="Blanco y negro, pero con un toque nuevo" /><meta name="description" content="Cordero, Poley y Zalazar han sido los modelos escogidos para lucir la equipación albinegra que se estrenará el sábado ante el Recreativo de Huelva en el inicio de la Liga. Como si" /><meta name="keywords" content="blanco, negro, toque, nuevo" /><meta name="news_keywords" content="blanco, negro, toque, nuevo" /><meta name="DC.date.issued" content="2017-08-15T10:37:38+02:00" /><meta name="date" content="2017-08-15T10:37:38+02:00" /><meta name="robots" content="index,follow" /><meta name="author" content="" /><meta http-equiv="Content-Security-Policy" content=""><link rel="canonical" href="http://fccartagena.laverdad.es/blanco-negro-toque-20170815004246-ntvo.html"/><link rel="amphtml" href="http://fccartagena.laverdad.es/blanco-negro-toque-20170815004246-ntvo_amp.html"/><link rel="publisher" href="https://plus.google.com/\\+laverdad/" /><!-- meta OG --><meta property="og:site_name" content="FC Cartagena - La Verdad" /><meta property="og:url" content="http://fccartagena.laverdad.es/blanco-negro-toque-20170815004246-ntvo.html" /><meta property="og:description" content="Cordero, Poley y Zalazar han sido los modelos escogidos para lucir la equipación albinegra que se estrenará el sábado ante el Recreativo de Huelva en el inicio de la Liga. Como si" /><meta property="og:image" content="http://static2.laverdad.es/fccartagena/multimedia/201708/15/media/cortadas/115267470-k5XE--624x485@La%20Verdad.jpg" /><meta property="og:image:width" content="624" /><meta property="og:image:height" content="485" /><meta property="og:type" content="article" /><meta property="og:title" content="Blanco y negro, pero con un toque nuevo" /><meta property="article:tag" content="Fc Cartagena" /><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/diariolaverdad"/><meta property="article:section" content="fccartagena"/><meta property="article:published_time" content="2017-08-15T10:37:38+02:00"/><meta property="article:modified_time" content="2017-08-15T10:37:38+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="" /><meta name="twitter:creator" content="" /><meta name="twitter:title" content="Blanco y negro, pero con un toque nuevo" /><meta name="twitter:description" content="Cordero, Poley y Zalazar han sido los modelos escogidos para lucir la equipación albinegra que se estrenará el sábado ante el Recreativo de Huelva en el inicio de la Liga. Como si" /><meta name="twitter:image" content="http://static2.laverdad.es/fccartagena/multimedia/201708/15/media/cortadas/115267470-k5XE--624x485@La%20Verdad.jpg" /><meta name="twitter:image:alt" content="" /><link rel="stylesheet" href="//static.laverdad.es/squido/1.0.114/squido-blue.css"/><script>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</script><script src="//static.vocento.com/voonto/1.0.15/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'fccartagena';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'blanco-y-negro,-pero-con-un-toque-nuevo';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'maite-fernandez-';
    window.voc_or = 'volcado';
    window.voc_pr = 1;
        window.voc_fep = '20170815103738';
            window.voc_fem = '20170815103738';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'fc-cartagena';
    window.voc_idi = 'es';

</script><script src="//static.vocento.com/adblock-detector/3.0.5/adbd.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qxobtir2y"
    data-legacy-chartbeat="laverdad.es"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TNHN3X');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://fccartagena.laverdad.es/blanco-negro-toque-20170815004246-ntvo.html"
      },
      "headline": "Blanco y negro, pero con un toque nuevo",
      "datePublished": "2017-08-15T10:37:38+02:00",
      "dateModified": "2017-08-15T10:37:38+02:00",
      "author": {
        "@type": "Person",
        "name": "Maite fernández "
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static2.laverdad.es/fccartagena/multimedia/201708/15/media/cortadas/115267470-k5XE--624x485@La%20Verdad.jpg",
        "height": "485",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "FC Cartagena - La Verdad",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static.laverdad.es/squido/latest/assets/images/laverdad.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Cordero, Poley y Zalazar han sido los modelos escogidos para lucir la equipación albinegra que se estrenará el sábado ante el Recreativo de Huelva en el inicio de la Liga. Como si"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/favicon.ico"/><link rel="shortcut icon" href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.laverdad.es/squido/latest/assets/icons/la-verdad/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/largetile.png"/></head><body class="laverdad"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TNHN3X"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclaverdad,voces/1/G.4--NS/123456789?pageName=&g=http://fccartagena.laverdad.es/blanco-negro-toque-20170815004246-ntvo.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=laverdad&amp;name=fccartagena.blanco-y-negro-pero-con-un-toque-nuevo&amp;voc_site=laverdad&amp;voc_se=fccartagena&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=blanco-y-negro-pero-con-un-toque-nuevo&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20170815103738&amp;voc_fem=20170815103738&amp;voc_or=volcado&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en FC Cartagena - La Verdad..." data-voc-krammer-term-all-words autofocus /><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more"><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments-section" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="e44f1b6e-8141-11e7-8a2f-40af7024fec7"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de FC Cartagena - La Verdad en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="http://www.laverdad.es"><img src="//static.laverdad.es/squido/latest/assets/images/laverdad.svg"
                 alt="FC Cartagena - La Verdad"></a></div><a href="http://fccartagena.laverdad.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="FC Cartagena - La Verdad: nuevas noticias en portada"><img src="//static3.laverdad.es/squido/latest/assets/images/laverdad-mini.svg"
         alt="FC Cartagena - La Verdad: nuevas noticias en portada"/><span class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">FC Cartagena</a></span><a href="#">Blanco y negro, pero con un toque nuevo</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!-- Inicio wrapper de contenido --><!--Sections--><nav class="voc-sections "
                     data-voc-animated-underline
    ><h1 class="voc-region "><a href="/" title="Fc cartagena"
                   target="_self"
                   class="voc-active">FC Cartagena</a></h1><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><a href="/estadisticas/liga-segunda-b-grupo-4/clasificacion-resultados.html" title="Resultados y clasificación"
                               target="_self">Resultados y clasificación</a></li><li><a href="/estadisticas/liga-segunda-b-grupo-4/calendario.html" title="Calendario"
                               target="_self">Calendario</a></li><li><a href="/fotos/" title="Fotos"
                               target="_self">Fotos</a></li><li><a href="/videos/" title="Vídeos"
                               target="_self">Vídeos</a></li></ul><span class="voc-underline"></span><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></nav><div data-voc-infinite-scroll><div id="posts"><div id="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Blanco y negro, pero con un toque nuevo</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static2.laverdad.es/fccartagena/multimedia/201708/15/media/cortadas/115267470-k5XE--624x485@La%20Verdad.jpg"
                                                                        alt=""><noscript><img src="//static2.laverdad.es/fccartagena/multimedia/201708/15/media/cortadas/115267470-k5XE--624x485@La%20Verdad.jpg"
                                                                                     alt=""/></noscript></div><figcaption
                        class="figure-caption"><span class="voc-photo-author">Antonio Gil / AGM</span></figcaption></figure><a href="" class="voc-link-related"></a><h2></h2><div class="voc-author-timesocial"><div><div class="voc-author-info"><author><a title="MAITE FERNÁNDEZ "
                                   class="voc-author">MAITE FERNÁNDEZ </a><span class="voc-city">Cartagena  </span></author><time>                Martes, 15 agosto 2017, 10:37
            </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments-section" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="e44f1b6e-8141-11e7-8a2f-40af7024fec7"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Cordero, Poley y Zalazar fueron los modelos escogidos para lucir la equipación albinegra que se estrenará el sábado ante el Recreativo de Huelva en el inicio de la Liga. Como siempre que se trata de gustos, hay opiniones para todo. La equipación mantiene los colores del club, aunque i<strong>ncorpora el amarillo fosforescente en el cuello, el escudo y en la publicidad del pantalón y el dorsal</strong>. Lleva un guiño a la bandera de la provincia marítima, ya que este año no se pondrá a la venta una específica. Es blanca y negra, pero con un toque moderno. Ya está a la venta por 39,90 euros en una tienda remodelada que tuvo mucho éxito en su estreno.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://fccartagena.laverdad.es/temas/entidades/fc-cartagena.html"
               title="Fc Cartagena">Fc Cartagena</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><!--More readed--><section class="voc-most-readed voc-detail voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://fccartagena.laverdad.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><a class="voc-top" href="http://fccartagena.laverdad.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div><ul><li><span class="voc-number">1</span><h4><a href="//fccartagena.laverdad.es/ascendieramos-quitar-concurso-20170815004245-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1" title="«Si ascendiéramos este año, se podría quitar el concurso de golpe»">
                        «Si ascendiéramos este año, se podría quitar el concurso de golpe»
                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//fccartagena.laverdad.es/efese-presenta-primera-20170814132853-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2" title="El Efesé presenta su primera equipación">
                        El Efesé presenta su primera equipación
                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//fccartagena.laverdad.es/quedan-llegar-jugadores-20170815004230-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3" title="Todavía quedan por llegar un par de jugadores para el ataque albinegro">
                        Todavía quedan por llegar un par de jugadores para el ataque albinegro
                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//fccartagena.laverdad.es/juventud-pide-paso-20170814011641-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4" title="La juventud pide paso a Monteagudo">
                        La juventud pide paso a Monteagudo
                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//fccartagena.laverdad.es/penas-efese-preparan-20170813004621-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5" title="Las peñas del Efesé preparan el debut">
                        Las peñas del Efesé preparan el debut
                    </a></h4></li></ul></div></section><!--Aside advertising--><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mt4 voc-mb24 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--End Aside advertising--></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments-section" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#commentsBlock" aria-expanded="false"><span data-voc-comments-count="e44f1b6e-8141-11e7-8a2f-40af7024fec7" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container"
         data-voc-comments
         data-voc-comments-stream-id="e44f1b6e-8141-11e7-8a2f-40af7024fec7"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"></div></div></div><!--Sponsored and Related news--><section class="row voc-sponsored-related" data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://fccartagena.laverdad.es/kuki-zalazar-equipo-20170809011853-ntvo.html" title="Kuki Zalazar: «Hay equipo para subir»" class="voc-horizontal voc-img-link"><img data-original="http://static.laverdad.es/fccartagena/multimedia/201708/09/media/cortadas/115035451-U213734463482k0E--984x468@La%20Verdad-LaVerdad.jpg" class="lazy"
                                         alt="Kuki Zalazar: «Hay equipo para subir»"/><noscript><img src="http://static.laverdad.es/fccartagena/multimedia/201708/09/media/cortadas/115035451-U213734463482k0E--984x468@La%20Verdad-LaVerdad.jpg" alt="Kuki Zalazar: «Hay equipo para subir»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://fccartagena.laverdad.es/kuki-zalazar-equipo-20170809011853-ntvo.html#ns_campaign=laverdad&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Kuki Zalazar: «Hay equipo para subir»">
                                Kuki Zalazar: «Hay equipo para subir»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://fccartagena.laverdad.es/camiseta-azul-pantalon-20170809011853-ntvo.html" title="Camiseta azul y pantalón rojo Cartagena para la segunda" class="voc-horizontal voc-img-link"><img data-original="http://static.laverdad.es/fccartagena/multimedia/201708/09/media/cortadas/115035333-U30167994867tDE--984x468@La%20Verdad-LaVerdad.jpg" class="lazy"
                                         alt="Camiseta azul y pantalón rojo Cartagena para la segunda"/><noscript><img src="http://static.laverdad.es/fccartagena/multimedia/201708/09/media/cortadas/115035333-U30167994867tDE--984x468@La%20Verdad-LaVerdad.jpg" alt="Camiseta azul y pantalón rojo Cartagena para la segunda"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://fccartagena.laverdad.es/camiseta-azul-pantalon-20170809011853-ntvo.html#ns_campaign=laverdad&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Camiseta azul y pantalón rojo Cartagena para la segunda">
                                Camiseta azul y pantalón rojo Cartagena para la segunda
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://fccartagena.laverdad.es/cartagonova-directo-20170809210758-nt.html" title="Una carabela con destino al cielo" class="voc-horizontal voc-img-link"><img data-original="http://static.laverdad.es/fccartagena/multimedia/201708/09/media/cortadas/celebraciongoles-U30167994867yxD--984x468@La%20Verdad-LaVerdad.jpg" class="lazy"
                                         alt="Una carabela con destino al cielo"/><noscript><img src="http://static.laverdad.es/fccartagena/multimedia/201708/09/media/cortadas/celebraciongoles-U30167994867yxD--984x468@La%20Verdad-LaVerdad.jpg" alt="Una carabela con destino al cielo"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://fccartagena.laverdad.es/cartagonova-directo-20170809210758-nt.html#ns_campaign=laverdad&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Una carabela con destino al cielo">
                                Una carabela con destino al cielo
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://fccartagena.laverdad.es/efese-disfruto-batalla-20170811005918-ntvo.html" title="El Efesé disfrutó de una batalla náutica en el retorno al trabajo" class="voc-horizontal voc-img-link"><img data-original="http://static.laverdad.es/fccartagena/multimedia/201708/11/media/cortadas/115098316-U213734463482r7F--984x468@La%20Verdad-LaVerdad.jpg" class="lazy"
                                         alt="El Efesé disfrutó de una batalla náutica en el retorno al trabajo"/><noscript><img src="http://static.laverdad.es/fccartagena/multimedia/201708/11/media/cortadas/115098316-U213734463482r7F--984x468@La%20Verdad-LaVerdad.jpg" alt="El Efesé disfrutó de una batalla náutica en el retorno al trabajo"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://fccartagena.laverdad.es/efese-disfruto-batalla-20170811005918-ntvo.html#ns_campaign=laverdad&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El Efesé disfrutó de una batalla náutica en el retorno al trabajo">
                                El Efesé disfrutó de una batalla náutica en el retorno al trabajo
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations" data-voc-related-content></section><div class="voc-advertising voc-adver-inter "><div class="voc-w660 voc-h250 voc-mr24 hidden-sm hidden-xs pull-left"><!-- START Generic WOPD Placement Holder START - TEXTAD Módulo 1--><script type='text/javascript'>
var voc_site = "laverdad.es", regional_combo2_noticia = "regional_combo2_noticia";
var ADM_PL =
{tp:'sp', pbId:141, Site:voc_site, Page:regional_combo2_noticia, Width:660, Height:110, Rank:1, pkg:'2017_TEXTAD_UNO', clk:''}
;
</script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=laverdad.es&wName=regional_combo2_noticia&bfDim=660x110&rank=1&pp=pkg%7C2017_TEXTAD_UNO&clk=' width='660' height='110' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript><!-- END End of Generic WOPD Placement Holder END --><!-- START Generic WOPD Placement Holder START - TEXTAD Módulo 2--><script type='text/javascript'>
var voc_site = "laverdad.es", regional_combo2_noticia2 = "regional_combo2_noticia";
var ADM_PL =
{tp:'sp', pbId:141, Site:voc_site, Page:regional_combo2_noticia2, Width:660, Height:110, Rank:1, pkg:'2017_TEXTAD_DOS', clk:''}
;
</script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=laverdad.es&wName=regional_combo2_noticia2&bfDim=660x110&rank=1&pp=pkg%7C2017_TEXTAD_DOS&clk=' width='660' height='110' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript><!-- END End of Generic WOPD Placement Holder END --></div><div id="robapaginas" class="voc-w300 voc-h250 hidden-sm hidden-xs pull-right"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://fccartagena.laverdad.es/homenaje-miki-roque-20170810005547-ga.html" class="voc-horizontal voc-img-icon-link" alt="Homenaje a Miki Roqué"><img src="http://static.laverdad.es/fccartagena/multimedia/201708/10/media/cortadas/1400269756-kkoF--739x455@La%20Verdad.jpg" alt="Homenaje a Miki Roqué"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://fccartagena.laverdad.es/homenaje-miki-roque-20170810005547-ga.html" class="voc-text-link" title="Homenaje a Miki Roqué" alt="Homenaje a Miki Roqué">
                                    Homenaje a Miki Roqué
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://fccartagena.laverdad.es/cartagena-albacete-20170810004946-ga.html" class="voc-horizontal voc-img-icon-link" alt="FC Cartagena- Albacete (2-0)"><img src="http://static.laverdad.es/fccartagena/multimedia/201708/10/media/cortadas/1efese%20(15)-k0GF--739x455@La%20Verdad.jpg" alt="FC Cartagena- Albacete (2-0)"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://fccartagena.laverdad.es/cartagena-albacete-20170810004946-ga.html" class="voc-text-link" title="FC Cartagena- Albacete (2-0)" alt="FC Cartagena- Albacete (2-0)">
                                    FC Cartagena- Albacete (2-0)
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.laverdad.es/multimedia-dia/perros-surferos-20170808220156-ga.html" class="voc-horizontal voc-img-icon-link" alt="Perros surferos"><img src="http://static.laverdad.es/www/multimedia/201708/08/media/cortadas/1perros%20(11)-khAB--739x455@La%20Verdad.jpg" alt="Perros surferos"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.laverdad.es/multimedia-dia/perros-surferos-20170808220156-ga.html" class="voc-text-link" title="Perros surferos" alt="Perros surferos">
                                    Perros surferos
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.laverdad.es/deportes/mejores-imagenes-supercopa-entre-real-madrid-united-20170808210552-garc.html" class="voc-horizontal voc-img-icon-link" alt="Las mejores imágenes de la victoria del Real Madrid ante el United en la Supercopa de Europa"><img src="http://static.laverdad.es/www/multimedia/201708/08/media/cortadas/18-kk4D--739x455@RC.jpg" alt="Las mejores imágenes de la victoria del Real Madrid ante el United en la Supercopa de Europa"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.laverdad.es/deportes/mejores-imagenes-supercopa-entre-real-madrid-united-20170808210552-garc.html" class="voc-text-link" title="Las mejores imágenes de la victoria del Real Madrid ante el United en la Supercopa de Europa" alt="Las mejores imágenes de la victoria del Real Madrid ante el United en la Supercopa de Europa">
                                    Las mejores imágenes de la victoria del Real Madrid ante el United en la Supercopa de Europa
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://fccartagena.laverdad.es/efese-presenta-nuevas-camisetas-5540561034001-20170814130813-vi.html" title="El efesé presenta sus nuevas camisetas" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85707286001/201708/85707286001_5540575994001_5540561034001-vs.jpg?pubId=85707286001&amp;videoId=5540561034001" alt="El efesé presenta sus nuevas camisetas"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:01</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://fccartagena.laverdad.es/efese-presenta-nuevas-camisetas-5540561034001-20170814130813-vi.html" class="voc-text-link" title="El efesé presenta sus nuevas camisetas">El efesé presenta sus nuevas camisetas</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.laverdad.es/gente-estilo/katy-perry-robert-pattinson-5535092363001-20170808120805-vi.html" title="Katy Perry y Robert Pattinson: ¿amistad o amor?" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201708/78527749001_5535103694001_5535091465001-vs.jpg?pubId=85707286001&amp;videoId=5535092363001" alt="Katy Perry y Robert Pattinson: ¿amistad o amor?"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:11</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.laverdad.es/gente-estilo/katy-perry-robert-pattinson-5535092363001-20170808120805-vi.html" class="voc-text-link" title="Katy Perry y Robert Pattinson: ¿amistad o amor?">Katy Perry y Robert Pattinson: ¿amistad o amor?</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.laverdad.es/gente-estilo/blanca-suarez-publica-primera-5535109064001-20170808120805-vi.html" title="Blanca Suárez publica su primera foto junto a Joel Bosqued" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201708/78527749001_5535108558001_5535095095001-vs.jpg?pubId=85707286001&amp;videoId=5535109064001" alt="Blanca Suárez publica su primera foto junto a Joel Bosqued"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:14</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.laverdad.es/gente-estilo/blanca-suarez-publica-primera-5535109064001-20170808120805-vi.html" class="voc-text-link" title="Blanca Suárez publica su primera foto junto a Joel Bosqued">Blanca Suárez publica su primera foto junto a Joel Bosqued</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.laverdad.es/nacional/detenido-malaga-lider-organizacion-5535107045001-20170808120814-vi.html" title="Detenido en Málaga el líder de una organización rusa vinculada a la mafia de Estonia" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201708/78527749001_5535105954001_5535104129001-vs.jpg?pubId=85707286001&amp;videoId=5535107045001" alt="Detenido en Málaga el líder de una organización rusa vinculada a la mafia de Estonia"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:42</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.laverdad.es/nacional/detenido-malaga-lider-organizacion-5535107045001-20170808120814-vi.html" class="voc-text-link" title="Detenido en Málaga el líder de una organización rusa vinculada a la mafia de Estonia">Detenido en Málaga el líder de una organización rusa vinculada a la mafia de Estonia</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://fccartagena.laverdad.es/quedan-llegar-jugadores-20170815004230-ntvo.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Todavía quedan por llegar un par de jugadores para el ataque albinegro</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-laverdad"><a href="http://www.laverdad.es">La Verdad</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; LA VERDAD MULTIMEDIA, S.A. 2017</span><address>Camino Viejo de Monteagudo s/n, 30160 Murcia</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/diariolaverdad" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/laverdad_es" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://plus.google.com/+laverdad/" target="_blank" class="voc-googleplus" title="googleplus"><i
                        class="voc-icons googleplus"></i></a></li><li><a href="http://especial.laverdad.es/whatsapp.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.laverdad.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.laverdad.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.laverdad.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.laverdad.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" data-voc-krammer-term-all-words /><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.laverdad.es/"
                           title="Portada">Portada</a></h3></li><li><h3><a href="http://www.laverdad.es/murcia/"
                           title="Región">Región</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.laverdad.es/murcia/aguilas/"
                                   title="Águilas">Águilas</a></h4><h4><a href="http://www.laverdad.es/murcia/alcantarilla/"
                                   title="Alcantarilla">Alcantarilla</a></h4><h4><a href="http://www.laverdad.es/murcia/alhama/"
                                   title="Alhama de Murcia">Alhama de Murcia</a></h4><h4><a href="http://soydecaravaca.laverdad.es"
                                   title="Caravaca">Caravaca</a></h4><h4><a href="http://www.laverdad.es/murcia/cartagena/"
                                   title="Cartagena">Cartagena</a></h4><h4><a href="http://www.laverdad.es/murcia/cieza/"
                                   title="Cieza">Cieza</a></h4><h4><a href="http://www.laverdad.es/murcia/jumilla/"
                                   title="Jumilla">Jumilla</a></h4><h4><a href="http://www.laverdad.es/murcia/lastorresdecotillas/"
                                   title="Las Torres de Cotillas">Las Torres de Cotillas</a></h4><h4><a href="http://www.laverdad.es/murcia/lorca/"
                                   title="Lorca">Lorca</a></h4><h4><a href="http://www.laverdad.es/murcia/mazarron/"
                                   title="Mazarrón">Mazarrón</a></h4><h4><a href="http://www.laverdad.es/murcia/molina/"
                                   title="Molina">Molina</a></h4><h4><a href="http://www.laverdad.es/murcia/ciudad-murcia/"
                                   title="Murcia">Murcia</a></h4><h4><a href="http://sanjavier.laverdad.es/"
                                   title="San Javier">San Javier</a></h4><h4><a href="http://www.laverdad.es/murcia/sanpedro/"
                                   title="San Pedro">San Pedro</a></h4><h4><a href="http://torrepacheco.laverdad.es/"
                                   title="Torre Pacheco">Torre Pacheco</a></h4><h4><a href="http://www.laverdad.es/murcia/totana/"
                                   title="Totana">Totana</a></h4><h4><a href="http://www.laverdad.es/murcia/yecla/"
                                   title="Yecla">Yecla</a></h4><h4><a href="http://www.laverdad.es/murcia/otros-municipios/"
                                   title="Otros municipios">Otros municipios</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/murcia/ciudad-murcia/"
                           title="Murcia">Murcia</a></h3></li><li><h3><a href="http://www.laverdad.es/murcia/cartagena/"
                           title="Cartagena">Cartagena</a></h3></li><li><h3><a href="http://www.laverdad.es/murcia/lorca/"
                           title="Lorca">Lorca</a></h3></li><li><h3><a href="http://www.laverdad.es/deportes/"
                           title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="http://realmurcia.laverdad.es/"
                                   title="Real Murcia">Real Murcia</a></h4><h4><a href="http://fccartagena.laverdad.es/"
                                   title="FC Cartagena">FC Cartagena</a></h4><h4><a href="http://ucamcf.laverdad.es/"
                                   title="UCAM CF">UCAM CF</a></h4><h4><a href="http://www.laverdad.es/deportes/futbol/"
                                   title="Fútbol">Fútbol</a></h4><h4><a href="http://www.laverdad.es/deportes/ucamcb/"
                                   title="UCAM CB">UCAM CB</a></h4><h4><a href="http://www.laverdad.es/deportes/baloncesto/"
                                   title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.laverdad.es/deportes/tenis/"
                                   title="Tenis">Tenis</a></h4><h4><a href="http://www.laverdad.es/deportes/pozo/"
                                   title="ElPozo">ElPozo</a></h4><h4><a href="http://www.laverdad.es/deportes/motor/motociclismo/"
                                   title="Motociclismo">Motociclismo</a></h4><h4><a href="http://www.laverdad.es/deportes/motor/formula-1/"
                                   title="Fórmula 1">Fórmula 1</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/nacional/"
                           title="España">España</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="http://www.laverdad.es/sociedad/"
                                   title="Sociedad">Sociedad</a></h4><h4><a href="http://www.laverdad.es/sociedad/ciencia/"
                                   title="Ciencia">Ciencia</a></h4><h4><a href="http://www.laverdad.es/sociedad/educacion/"
                                   title="Educación">Educación</a></h4><h4><a href="http://www.laverdad.es/salud/"
                                   title="Salud">Salud</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/internacional/"
                           title="Mundo">Mundo</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://www.laverdad.es/internacional/union-europea/"
                                   title="Unión Europea">Unión Europea</a></h4><h4><a href="http://www.laverdad.es/internacional/eeuu/"
                                   title="Estados Unidos">Estados Unidos</a></h4><h4><a href="http://www.laverdad.es/internacional/america-latina/"
                                   title="América Latina">América Latina</a></h4><h4><a href="http://www.laverdad.es/internacional/asia/"
                                   title="Asia">Asia</a></h4><h4><a href="http://www.laverdad.es/internacional/oriente-proximo/"
                                   title="Oriente Próximo">Oriente Próximo</a></h4><h4><a href="http://www.laverdad.es/internacional/africa/"
                                   title="África">África</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/economia/"
                           title="Economía">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.laverdad.es/economia/mercados/"
                                   title="Bolsa y Mercados">Bolsa y Mercados</a></h4><h4><a href="http://www.laverdad.es/economia/empresas/"
                                   title="Empresas">Empresas</a></h4><h4><a href="http://www.laverdad.es/economia/trabajo/"
                                   title="Trabajo">Trabajo</a></h4><h4><a href="http://www.laverdad.es/economia/vivienda/"
                                   title="Vivienda">Vivienda</a></h4><h4><a href="http://www.laverdad.es/economia/fiscalidad/"
                                   title="Fiscalidad">Fiscalidad</a></h4><h4><a href="http://www.laverdad.es/economia/banca/"
                                   title="Banca">Banca</a></h4><h4><a href="http://www.laverdad.es/economia/autonomos/"
                                   title="Autónomos">Autónomos</a></h4><h4><a href="http://www.laverdad.es/nuestra-economia/"
                                   title="Nuestra Economía">Nuestra Economía</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/culturas/"
                           title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="http://www.laverdad.es/ababol/"
                                   title="Ababol">Ababol</a></h4><h4><a href="http://www.laverdad.es/nuestra-tierra/"
                                   title="Nuestra Tierra">Nuestra Tierra</a></h4><h4><a href="http://www.laverdad.es/culturas/cine/"
                                   title="Cine">Cine</a></h4><h4><a href="http://www.laverdad.es/culturas/libros/"
                                   title="Libros">Libros</a></h4><h4><a href="http://www.laverdad.es/culturas/musica/"
                                   title="Música">Música</a></h4><h4><a href="http://www.laverdad.es/culturas/tv/"
                                   title="TV">TV</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/tecnologia/"
                           title="Tecnología">Tecnología</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="http://www.laverdad.es/tecnologia/empresas/"
                                   title="Empresas">Empresas</a></h4><h4><a href="http://www.laverdad.es/tecnologia/investigacion/"
                                   title="Investigación">Investigación</a></h4><h4><a href="http://www.laverdad.es/tecnologia/empresas/"
                                   title="Emprendedores">Emprendedores</a></h4><h4><a href="http://www.laverdad.es/tecnologia/internet/"
                                   title="Internet">Internet</a></h4><h4><a href="http://www.laverdad.es/tecnologia/gadgets/"
                                   title="Gadgets">Gadgets</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/gente-estilo/"
                           title="Gente">Gente</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="http://www.laverdad.es/gente-estilo/moda/"
                                   title="Moda">Moda</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/planes/"
                           title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="http://agenda.laverdad.es"
                                   title="Agenda">Agenda</a></h4><h4><a href="http://gastronomia.laverdad.es"
                                   title="Gastronomía">Gastronomía</a></h4><h4><a href="http://www.laverdad.es/planes/viajes/"
                                   title="Viajes">Viajes</a></h4><h4><a href="http://www.laverdad.es/planes/larutaconunpar/"
                                   title="La ruta con un par">La ruta con un par</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/multimedia/"
                           title="Multimedia">Multimedia</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://www.laverdad.es/multimedia/galerias/"
                                   title="Fotos">Fotos</a></h4><h4><a href="http://www.laverdad.es/multimedia/videos/"
                                   title="Vídeos">Vídeos</a></h4><h4><a href="http://www.laverdad.es/multimedia/graficos/"
                                   title="Gráficos">Gráficos</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/grupohuertas/"
                           title="Especial Automoción">Especial Automoción</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://cartelera.laverdad.es/" title="Cartelera de cine">Cartelera de cine</a></h3></li><li><h3><a href="http://resultados-loteria.laverdad.es/" title="Resultados Loterías">Resultados Loterías</a></h3></li><li><h3><a href="http://esquelas.laverdad.es/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://www.laverdad.es/rss/" title="RSS">RSS</a></h3></li><li><h3><a href="http://www.laverdad.es/servicios/farmacias/" title="Farmacias">Farmacias</a></h3></li><li><h3><a href="http://promociones.laverdad.es/" title="Promociones">Promociones</a></h3></li><li><h3><a href="http://servicios.laverdad.es/suscripciones/" title="Suscripciones">Suscripciones</a></h3></li><li><h3><a href="http://concursos.laverdad.es/" title="Concursos">Concursos</a></h3></li><li><h3><a href="http://gasolineras.laverdad.es/" title="Gasolineras">Gasolineras</a></h3></li></ul><div class="voc-menu-interests"></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.0.15/vendors.js"></script><script src="//static.vocento.com/voonto/1.0.15/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.laverdad.es/squido/1.0.114/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201707111456');
        app.load('//static.vocento.com/paywall/1.0.21/paywall.js');
        app.load('//static.vocento.com/vam/3.3.1/vam.js');
        app.load('//static.vocento.com/video-player/1.0.15/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.9/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.4/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.0.14/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/1.0.14/comments.js');
        });
        app.load('//static.vocento.com/related-content/1.0.2/related.js');    });
</script></body></html>